PPPoE Verbindung bricht ab
Incident Report for Superkalt GmbH
Resolved
150 Tage ohne einen weiteren Abbruch
Posted Nov 20, 2020 - 05:47 UTC
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Jun 24, 2020 - 19:04 UTC
Update
We are continuing to work on a fix for this issue.
Posted Jun 24, 2020 - 19:04 UTC
Identified
The issue has been identified and a fix is being implemented.
Posted Jun 14, 2020 - 08:38 UTC
Update
We are continuing to investigate this issue.
Posted Jun 13, 2020 - 07:44 UTC
Investigating
We are currently investigating this issue.
Posted Jun 13, 2020 - 07:42 UTC
This incident affected: IOT Stack (The Things Network, Event-Driven Application Server, Message Queuing Telemetry Transport Broker, Grafana Dashboard, SQL database, Time Series Database) and Internet Verbindung Telekom.